ruby active_support install error

解決

gem install rails

シェアする

  • このエントリーをはてなブックマークに追加

フォローする